bazhao
bazhao

…………gnome3和A卡驱动不兼容……

Evil1987
Evil1987无奈吧···期待新版unity···2011-09-17 14:32:53
yetone
yetone很兼容的啊,我的是Arch+Gnome3,HD5650的显卡啊2011-09-18 13:47:45
bazhao
角兎yetone我的是HD4650……默认没问题……但是如果是更新了驱动之后就完蛋了……2011-09-18 16:12:28