gillwindy
gillwindy

其实,因为手机是ios7的然而现在客户端要求8+于是懒得来这边发展关系(