sisyphus
sisyphus

你说你整天跟图片打交道的好不好存一个版本高的啊_ノ乙(、ン、)_都能兼容也不影响你用低版本的做,PS我现在还在用CS3但是不妨碍我多装一个6啊,这样谁给我图我都能开不是很好么,给别人多一点方便自己少一些麻烦也好